AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Probleme install/ Perte données connexion

Aller en bas 
AuteurMessage
L.



Nombre de messages : 1
Date d'inscription : 12/11/2007

MessageSujet: Probleme install/ Perte données connexion   Lun 12 Nov - 12:03

Bonsoir,

je vous explique mon problème :

une première fois j'ai réussi à installer Pixelpost via Filezilla, j'ai mis des photos pour tout tester et tout marchait bien, j'étais contente jusqu'à ce que je me déconnecte. Quand j'ai revoulu me connecter ensuite sur l'espace admi, je n'ai pas réussi à me connecter, rien à faire, je suis pourtant sure et certaine de me souvenir du pseudo et du mot de passe que j'ai mis à l'authentification par contre je ne me souviens pas qu'il m'ait demandé une adresse mail à un quelconque moment? Et forcément sans adresse mail, j'arrive pas à récupérer les données de compte!

J'ai essayé de désinstaller, reinstaller et sans succès puisqu'apparemment Pixelpost me reconnait comme déja existante. Le souci c'est que sur l'espace d'authentification il ne reconnait rien, ni nom, ni adresse.

Sur mon hébergement en cours, je n'ai qu'une base sql aussi....

Ya t'il un moyen de récupérer ses infos de connexion sur Pixel post ou éventuellement de réinitialiser le tout ?

Merci par avance de votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Probleme install/ Perte données connexion
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [PROBLEME] Perte de la connexion wifi ou signal faible
» [RESOLU] Perte de connexion DATA 3G (mais pas 2G) sous Android avec SFR
» Problème liaison Bluetooth Kit Voiture avec Connexion de Données activées
» [Aide]Perte aleatoire de connexion 3g sur Nand (All ROM) avec PPP et RMNET (bouygues)
» Perte des données agenda

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Pixelpost forum edition française :: Support / information :: Pixelpost aide-
Sauter vers: